dart

Flutter Doctor is Not Working

In this short post I describe how to fix a problem with updating Dart SDK.